ABI
Tracker

(libgpg-error)




Objects ABI report: 1.21 vs 1.22



Object Backward
Compatibility
Added
Symbols
Removed
Symbols
libgpg-error.so.0.17.0 100% 0 0



github.com/lvc