ABI
Tracker

(libgpg-error)




Objects ABI report: 1.19 vs 1.20



Object Backward
Compatibility
Added
Symbols
Removed
Symbols
libgpg-error.so.0.15.0 100% 0 0



github.com/lvc